<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#d23c25">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<title>Il-PN għad għandu d-dejn ma&#8217; Vassallo | One News</title>
<meta property="fb:app_id" content="936521676466790"/>
<meta property="og:title" content="Il-PN għad għandu d-dejn ma&#8217; Vassallo"/>
<meta property="og:description" content="Il-Partit Nazzjonalista għadu midjun ma’ Żaren Vassallo, il-bniedem li mar tajjeb mid-‘deal’ tal-Lowenbrau u li kien imwiegħed kompromess. Ikkonfermat dan il-President tal-Eżekuttiv tal-Partit Nazzjonalista Ann Fenech għall-mistoqsijiet ta’ ONE NEWS. Għalkemm issa bidlet il-verżjoni &amp;hellip;"/>
<meta property="og:url" content="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/"/>
<meta property="og:image" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="One News"/>
<meta property="article:tag" content="ann fenech"/>
<meta property="article:tag" content="dejn"/>
<meta property="article:tag" content="lowenbrau"/>
<meta property="article:tag" content="zaren vassallo"/>
<meta property="article:section" content="Lokali"/>
<meta property="article:published_time" content="2017-01-24T11:25:45+00:00"/>
<meta property="article:modified_time" content="2017-01-24T11:56:30+00:00"/>
<meta property="og:updated_time" content="2017-01-24T11:56:30+00:00"/>
<meta property="article:publisher" content="https://www.facebook.com/ONENEWSMALTA/"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@ONE_news_Malta"/>
<meta property="twitter:title" content="Il-PN għad għandu d-dejn ma&#8217; Vassallo"/>
<meta property="twitter:description" content="Il-Partit Nazzjonalista għadu midjun ma’ Żaren Vassallo, il-bniedem li mar tajjeb mid-‘deal’ tal-Lowenbrau u li kien imwiegħed kompromess. Ikkonfermat dan il-President tal-Eżekuttiv tal-Partit Nazzjonalista Ann Fenech għall-mistoqsijiet ta’ ONE NEWS. Għalkemm issa bidlet il-verżjoni &amp;hellip;"/>
<meta property="twitter:url" content="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/"/>
<meta property="twitter:image:src" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg"/>
<meta property="twitter:domain" content="One News"/>
 
<meta name="description" content="Il-Partit Nazzjonalista għadu midjun ma’ Żaren Vassallo, il-bniedem li mar tajjeb mid-‘deal’ tal-Lowenbrau u li kien imwiegħed kompromess. Ikkonfermat dan il"/>
<link rel="canonical" href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Feed" href="http://www.one.com.mt/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Comments Feed" href="http://www.one.com.mt/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Il-PN għad għandu d-dejn ma&#8217; Vassallo Comments Feed" href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.one.com.mt\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://www.one.com.mt/news/wp-includes/css/dashicons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='http://www.one.com.mt/news/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='awesome-weather-css' href='http://www.one.com.mt/news/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.one.com.mt/news/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://www.one.com.mt/news/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('http://www.one.com.mt/news/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.one.com.mt/news/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='core-extend-css' href='http://www.one.com.mt/news/wp-content/plugins/core-extend/assets/css/core-extend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-style-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/slick/slick.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-theme-style-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/slick/slick-theme.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_jquery.mmenu-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/css/jquery.mmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_main-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/style.css' type='text/css' media='all'/>
<style id='mnky_main-inline-css' type='text/css'>input[type='submit'],button,#wp-calendar #today,.pricing-box .plan-badge,.scrollToTop,.mm-header,.widget-area .widget .tagcloud a:hover,.page-links span,.page-links a:hover span,.pagination span.current,.pagination a:hover,blockquote.box-left,blockquote.box-right,blockquote.callout,#navigation-wrapper,#navigation-container,#navigation-inner,.article-labels span,.rating-bar-value,#site-navigation ul li.megamenu ul li.menu-label a{background-color:#d23c25;}::selection{background-color:#d23c25;}::-moz-selection{background-color:#d23c25;}#secondary-navigation-wrapper{background-color:rgba(210,60,37,0.98);}.header-search .searchform-wrapper{background-color:rgba(210,60,37,0.9);}.themecolor_txt,a,a:hover,span.required,blockquote.center p,#comments .comment-reply-link:hover,#comments .comment-meta a:hover,.vc_toggle_default .vc_toggle_title .vc_toggle_icon:after,.entry-header .entry-meta a:hover,#comments p.comment-notes:before,p.logged-in-as:before,p.must-log-in:before,.sticky .post-preview:after,.separator_w_icon i,.format-chat p:nth-child(odd):before,.author .author-info a,#comments .comment-navigation a:hover,.pagination a.next:hover,.pagination a.prev:hover,.footer-sidebar a:hover,.footer-sidebar .widget_nav_menu ul li.current-menu-item a:hover,.team_member_position,.heading_wrapper .heading_subtitle:after,.testimonials-slider .flex-control-paging li a.flex-active:after,.wpb_tour .wpb_tabs_nav li.ui-tabs-active a,.wpb_tour .wpb_tabs_nav li a:hover,.wpb_accordion .wpb_accordion_wrapper .wpb_accordion_header a:hover,.wpb_accordion .wpb_accordion_wrapper .wpb_accordion_header.ui-accordion-header-active a,#site-navigation .mnky-menu-posts .menu-post-container a:hover h6,.mnky-related-posts .related-post-container a:hover h6,.mnky-posts .mp-title a:hover,.mp-author a:hover,.entry-meta-blog .meta-author:hover,.archive-layout .entry-category a:hover,.mp-category a:hover,.rating_aspect_value .rating-value,.rating_summary_value{color:#d23c25;}input[type='submit'],#comments .comment-reply-link:hover,input:focus,textarea:focus,blockquote.border p,blockquote.bold:after,.rating-bar-value:after{border-color:#d23c25;}#main,#site-header #header-container,#top-bar,#mobile-site-header,#container,.inner,li.megamenu-tabs .submenu-content,#navigation-inner,.page-header h1,.page-header p,.header-search .search-input,#wrapper .author{max-width:1200px;}#site-navigation ul li.megamenu>ul,#site-navigation ul li.megamenu-tabs>ul.sub-menu{width:1200px;left:calc(50% - 600px);}@media only screen and (max-width : 1200px){#site-navigation ul li.megamenu>ul,#site-navigation ul li.megamenu-tabs>ul.sub-menu{width:100%;left:0px;}}#navigation-wrapper,#navigation-container,#navigation-inner,#menu-sidebar{height:50px;}#site-navigation ul li a,#site-utility .search_button,#menu-sidebar .widget-container,.secondary-menu-toggle,.secondary-menu-toggle i,#site-utility .header_cart_link{line-height:50px;}.header-style-2 #site-logo img,.header-style-6 #site-logo img{max-height:50px;}#site-navigation ul li a{font-size:13px}#site-navigation ul li a,#site-utility .search_button,#site-navigation .header_cart_button,.toggle-mobile-menu i,#site-utility .header_cart_link i,.secondary-menu-toggle,#secondary-menu-sidebar .widget-title,#secondary-menu-sidebar ul li,#secondary-menu-sidebar ul ul li a,#secondary-menu-sidebar ul ul li a,.secondary-navigation-close,#secondary-navigation a,.header-search .search-input{color:#ffffff}#secondary-menu-sidebar .secondary-menu-widget-area{border-color:#ffffff}#site-navigation ul li ul li a:hover,#site-navigation ul li ul li.current-menu-item>a,.single-post #site-navigation ul li ul li.current_page_parent>a,#site-navigation ul li ul li.current-menu-ancestor>a{background-color:#f7f7f7}#site-navigation ul li ul li a,#site-navigation ul li ul li a:hover{color:#777777}#site-navigation ul li ul li a:hover{color:#777777}#site-navigation ul li.megamenu ul li ul li a:hover,#site-navigation ul li.megamenu ul li.current-menu-item>a,#site-navigation ul li.megamenu-tabs .submenu-content .tabs-nav li:hover>a,#site-navigation ul li.megamenu-tabs .submenu-content .tabs-nav li.nav-active a{color:#d23c25;}#site-navigation ul li.megamenu>ul>li>a,#site-navigation ul li.megamenu>ul>li>a:hover{color:#444444!important}#site-logo img.retina-logo{width:;height:100px;}#mobile-site-header #site-logo img.retina-logo{width:80px;height:;}input[type='submit']:hover,button:hover{background-color:#2b2b2b}input[type='submit'],button,input[type='submit']:active,button:active{color:#ffffff}.entry-header .entry-meta,.entry-header .entry-meta a{color:#444444}.page-sidebar .widget{color:#454545}.views-low{color:#c4c4c4}.views-mid{color:#dd9933}.views-hot{color:#CB0404}body{color:#333333;font-size:16px}#content h4.wpb_toggle,.mp-author a,.entry-meta-blog .meta-author{color:#333333;}.single .entry-content{font-size:16px}h6{font-size:13px}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:#2b2b2b}</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/css/post-icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_google-font-lato-css' href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_google-font-roboto-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/assets/css/metro/easy-social-share-buttons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css' href='http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essb-cct-style-css' href='http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-main-css' href='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-custom-css' href='http://www.one.com.mt/news/wp-content/uploads/masterslider/custom.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://www.one.com.mt/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.one.com.mt/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.one.com.mt/news/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://www.one.com.mt/news/?p=45413'/>
<link rel="alternate" type="application/json+oembed" href="http://www.one.com.mt/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.one.com.mt%2Fnews%2Fil-pn-ghad-ghandu-d-dejn-ma-vassallo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.one.com.mt/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.one.com.mt%2Fnews%2Fil-pn-ghad-ghandu-d-dejn-ma-vassallo%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"PQc5o1QolK1070", domain:"one.com.mt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=PQc5o1QolK1070" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>var ms_grabbing_curosr='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.26.0 - Responsive Touch Image Slider"/>
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta name="google-site-verification" content="fWdYxn3WhRurlhOm2YYjsgCYzatvAm1VF1p6F5y1F98"/><meta name="google-site-verification" content="Uxr5fN2QiHIx4azuA4B6vBCaxm_GT1tBnYqxI9W8cIM"/>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.one.com.mt\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"1f914d35ad","essb3_plugin_url":"http:\/\/www.one.com.mt\/news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.one.com.mt\/news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":45413};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<link rel="icon" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-270x270.png"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77124878-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="99c754617640e2dcaacb900ad722106f"></head>
<body class="post-template-default single single-post postid-45413 single-format-video sticky-sidebar _masterslider _msp_version_2.26.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.one.com.mt/news/">
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="80" height="" alt="One News" class="default-logo"/>
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="80" height="" alt="One News" class="retina-logo"/>
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.one.com.mt/news/">
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="" height="100" alt="One News" class="default-logo"/>
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="" height="100" alt="One News" class="retina-logo"/>
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-13" class="widget-container widget_text"> <div class="textwidget"><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" target="_blank" href="http://www.maltco.com/grandlottery/results.php"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/GL_728x90_290k.gif"/></a></div></div></div>
</li> </ul>
</div>
</div> 
</div> 
</header> 
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="one-home-button">
<a href="http://www.one.com.mt/news"><i class="fa fa-home"></i></a>
</div>
 
 
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2753"><a href="http://www.one.com.mt/news/category/lokali/">Lokali</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2750"><a href="http://www.one.com.mt/news/category/internazzjonali/">Internazzjonali</a></li>
<li id="menu-item-2748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="http://www.one.com.mt/news/category/bloggers/">Bloggers</a></li>
<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="http://www.one.com.mt/news/category/kultura/">Kultura</a></li>
<li id="menu-item-3322" class="border-left-menu image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3322"><a target="_blank" href="http://www.one.com.mt/one"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-1.png" alt="onelogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3330" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3330"><a target="_blank" href="http://www.one.com.mt/oneradio"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-radio-1.png" alt="oneradiologo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3222" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a target="_blank" href="http://www.one.com.mt/live/kiss.html?v=1.1"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/kiss-1.png" alt="kisslogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3305" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3305"><a target="_blank" href="http://www.redtouch.com.mt/"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/redtouch-1.png" alt="redtouchlogo" height="50" style="height: 50px;width: auto;"/></a></li>
</ul></div> </nav> 
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
<div id="menu-sidebar">
<ul class="menu-widget-area">
<li id="nav_menu-1" class="widget-container widget_nav_menu"></li> </ul>
</div>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.one.com.mt/news/">
<input onfocus="this.value=''" onblur="this.value='FITTEX'" type="text" value="FITTEX" name="s" class="search-input"/>
</form>
</div> </div>
</div> 
</div> 
</div> 
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-45413" class="single-layout clearfix post-45413 post type-post status-publish format-video has-post-thumbnail hentry category-lokali tag-ann-fenech tag-dejn tag-lowenbrau tag-zaren-vassallo post_format-post-format-video special_tag-sticky-post-2">
<link itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/"/>
<header class="entry-header clearfix">
<h1 itemprop="headline" class="entry-title">Il-PN għad għandu d-dejn ma&#8217; Vassallo</h1>
</header> 
<div class="post-preview"><img width="940" height="492" src="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg 1010w, http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE-300x157.jpg 300w, http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE-768x402.jpg 768w" sizes="(max-width: 940px) 100vw, 940px"/></div>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-10" class="widget widget_text"> <div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro essb_2113544795 essb_fixedwidth_139_ print-no" id="essb_displayed_shortcode_2113544795" data-essb-postid="45413" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro" data-essb-counter-pos="right" data-essb-url="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" data-essb-twitter-url="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" data-essb-instance="2113544795"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=936521676466790&amp;amp;display=popup&amp;amp;name=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;amp;link=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&amp;amp;redirect_uri=https://www.facebook.com&amp;picture=http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=936521676466790&amp;display=popup&amp;name=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;link=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&amp;redirect_uri=https://www.facebook.com&picture=http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2113544795&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;url=http://www.one.com.mt/news/?p=45413&amp;counturl=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;twitter&#39;,&#39;2113544795&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;google&#39;,&#39;2113544795&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;amp;url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;linkedin&#39;,&#39;2113544795&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;2113544795&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li></ul></div>
</div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>Il-Partit Nazzjonalista għadu midjun ma’ Żaren Vassallo, il-bniedem li mar tajjeb mid-‘deal’ tal-Lowenbrau u li kien imwiegħed kompromess. Ikkonfermat dan il-President tal-Eżekuttiv tal-Partit Nazzjonalista Ann Fenech għall-mistoqsijiet ta’ ONE NEWS.</p>
<p>Għalkemm issa bidlet il-verżjoni oriġinali u qed tgħid li dak id-dejn ma jinkludix il-kwart ta’ miljun ewro li Żaren Vassallo ta ftit tal-jiem wara li ngħalaq id-deal tal-Lowenbrau. Wara li ftit tal-jiem ilu l-orizzont staqsewha ċar u tond li x’sar minnu dan is-self u qalet li qed ikun innegozjat, issa bdiet tagħti verżjoni li taqbel ma’ ta’ oħrajn fil-PN.</p>
<p><span id="more-45413"></span></p>
<p><iframe src="https://www.youtube.com/embed/XlZ4-qHL5mc" width="800" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div> 
<div class="single-post-meta clearfix">
<h5><a href="http://www.one.com.mt/news/category/lokali/" rel="category tag">Lokali</a></h5>
<div class="entry-meta"><span class="meta-author-image"><img width="50" height="50" src="http://www.one.com.mt/news/wp-content/uploads/2016/02/LOGO-NEWS-01-2-150x150.png" class="avatar avatar-50 photo" alt="" srcset="http://www.one.com.mt/news/wp-content/uploads/2016/02/LOGO-NEWS-01-2-150x150.png 150w, http://www.one.com.mt/news/wp-content/uploads/2016/02/LOGO-NEWS-01-2.png 300w" sizes="(max-width: 50px) 100vw, 50px"/></span><a class="meta-author url" href="http://www.one.com.mt/news/author/one-news/" title="View all posts by One News" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">One News</span></span></a><span class="meta-date"><time class="published" datetime="2017-01-24T11:25:45+00:00" itemprop="datePublished">33 mins ago</time><time class="meta-date-modified updated" datetime="2017-01-24T11:56:30+00:00" itemprop="dateModified">January 24, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/#respond"><span class="dsq-postid" data-dsqidentifier="45413 http://www.one.com.mt/news/?p=45413">0</span></a></span><meta itemprop="interactionCount" content="UserComments:0"/></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-22" class="widget widget_text"> <div class="textwidget"><div class="g g-1"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" target="_blank" href="http://www.maltco.com/lotto/quaternoplus.htm"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/Lotto_728x90_250k.gif"/></a></div></div></div>
</div> </div>
</aside> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-21" class="widget widget_text"> <div class="textwidget"><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro essb_62055981 essb_fixedwidth_139_ print-no" id="essb_displayed_shortcode_62055981" data-essb-postid="45413" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro" data-essb-counter-pos="right" data-essb-url="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" data-essb-twitter-url="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" data-essb-instance="62055981"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=936521676466790&amp;amp;display=popup&amp;amp;name=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;amp;link=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&amp;amp;redirect_uri=https://www.facebook.com&amp;picture=http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=936521676466790&amp;display=popup&amp;name=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;link=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&amp;redirect_uri=https://www.facebook.com&picture=http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg&#39;,&#39;facebook_advanced&#39;,&#39;62055981&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;url=http://www.one.com.mt/news/?p=45413&amp;counturl=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;twitter&#39;,&#39;62055981&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;google&#39;,&#39;62055981&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;amp;url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" title onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Il-PN+g%C4%A7ad+g%C4%A7andu+d-dejn+ma%27+Vassallo&amp;url=http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/&#39;,&#39;linkedin&#39;,&#39;62055981&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;62055981&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Print</span></a></li></ul></div>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.one.com.mt/news/tag/ann-fenech/" rel="tag">ann fenech</a></span><span><a href="http://www.one.com.mt/news/tag/dejn/" rel="tag">dejn</a></span><span><a href="http://www.one.com.mt/news/tag/lowenbrau/" rel="tag">lowenbrau</a></span><span><a href="http://www.one.com.mt/news/tag/zaren-vassallo/" rel="tag">zaren vassallo</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Ta’ Qabel</span><a href="http://www.one.com.mt/news/bormliz-imut-fincident-tat-traffiku-l-italja/" rel="prev">Bormliż imut f&#8217;inċident tat-traffiku l-Italja</a></span><span class="next-post-link"><span class="previous-post-title">Li Jmiss</span><a href="http://www.one.com.mt/news/l-aqwa-fuq-il-midja-socjali/" rel="next">L-aqwa fuq il-midja soċjali?</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div>
</article> 
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-12" class="widget widget_text"><h3 class="content-widget-title">Artikli Relatati</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/fil-parlament-jibqghu-bilqieghda-meta-mistoqsija-dwar-tal-lowenbrau/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/01/lead-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/lead.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></div><h6 itemprop="headline">FIL-PARLAMENT: Jibqgħu bilqiegħda meta mistoqsija dwar tal-Lowenbrau</h6></a><time datetime="2017-01-23T18:45:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-23T18:45:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/tnehha-kollu-d-dejn-ta-gonzi-pn/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/01/DEJN-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/DEJN.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></div><h6 itemprop="headline">TNEĦĦA KOLLU D-DEJN TA’ GONZI PN</h6></a><time datetime="2017-01-23T16:27:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-23T16:27:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/tkellmu-mal-ministru-darbtejn-sfida-ohra-lil-azzopardi/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/01/JASON-4-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/JASON-4.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></div><h6 itemprop="headline">Tkellmu mal-Ministru darbtejn, sfida oħra lil Azzopardi</h6></a><time datetime="2017-01-23T14:40:36+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-23T16:53:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li></ul></div>
</div> </div>
</aside>
<div id="disqus_thread">
</div>
</div> 
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.one.com.mt/news/">
<input onfocus="this.value=''" onblur="this.value='FITTEX'" type="text" value="FITTEX" name="s" class="search-input"/>
</form>
</div></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Artikli Riċenti</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-6"><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.one.com.mt/news/l-aqwa-fuq-il-midja-socjali/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/10/FACEBOOK-1-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/10/FACEBOOK-1.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/l-aqwa-fuq-il-midja-socjali/" title="View L-aqwa fuq il-midja soċjali?" rel="bookmark">L-aqwa fuq il-midja soċjali?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><span class="mp-date"><time datetime="2017-01-24T11:55:44+00:00" itemprop="datePublished">3 mins ago</time><time class="meta-date-modified" datetime="2017-01-24T11:55:44+00:00" itemprop="dateModified">January 24, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 post-format-video clearfix"><a href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/ANNBEPPE.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/il-pn-ghad-ghandu-d-dejn-ma-vassallo/" title="View Il-PN għad għandu d-dejn ma&#8217; Vassallo" rel="bookmark">Il-PN għad għandu d-dejn ma&#8217; Vassallo</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><span class="mp-date"><time datetime="2017-01-24T11:25:45+00:00" itemprop="datePublished">33 mins ago</time><time class="meta-date-modified" datetime="2017-01-24T11:56:30+00:00" itemprop="dateModified">January 24, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://www.one.com.mt/news/bormliz-imut-fincident-tat-traffiku-l-italja/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/01/TALJA-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/01/TALJA.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="641"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/bormliz-imut-fincident-tat-traffiku-l-italja/" title="View Bormliż imut f&#8217;inċident tat-traffiku l-Italja" rel="bookmark">Bormliż imut f&#8217;inċident tat-traffiku l-Italja</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><span class="mp-date"><time datetime="2017-01-24T11:19:06+00:00" itemprop="datePublished">39 mins ago</time><time class="meta-date-modified" datetime="2017-01-24T11:50:42+00:00" itemprop="dateModified">January 24, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.one.com.mt/news/ommijiet-ifahhru-l-progett-tablet-per-child/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/09/childrentablet-240x166.gif" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/09/childrentablet.gif"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/ommijiet-ifahhru-l-progett-tablet-per-child/" title="View Ommijiet ifaħħru l-proġett &#8216;tablet per child&#8217;" rel="bookmark">Ommijiet ifaħħru l-proġett &#8216;tablet per child&#8217;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Claire Azzopardi"></div><span class="mp-date"><time datetime="2017-01-24T10:57:48+00:00" itemprop="datePublished">1 hour ago</time><time class="meta-date-modified" datetime="2017-01-24T10:59:42+00:00" itemprop="dateModified">January 24, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.one.com.mt/news/il-gvern-ingliz-ghandu-bzonn-il-permess-tal-mps-biex-jibda-l-process-brexit/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/06/brexit-4-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/06/brexit-4.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="534"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/il-gvern-ingliz-ghandu-bzonn-il-permess-tal-mps-biex-jibda-l-process-brexit/" title="View Il-Gvern Ingliż għandu bżonn il-permess tal-MPs biex jibda l-proċess Brexit" rel="bookmark">Il-Gvern Ingliż għandu bżonn il-permess tal-MPs biex jibda l-proċess Brexit</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Kelly Peplow"></div><span class="mp-date"><time datetime="2017-01-24T10:54:16+00:00" itemprop="datePublished">1 hour ago</time><time class="meta-date-modified" datetime="2017-01-24T11:03:39+00:00" itemprop="dateModified">January 24, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div></div></div>
</div><div id="text-4" class="widget widget_text"> <div class="textwidget"><div class="g g-5"><div class="g-single a-43"><a target="_blank" href="http://www.maltco.com/grandlottery/results.php"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/GL_300x250_290k.gif"/></a></div></div></div>
</div> </div>
</aside>  </div>
</div> 
<a style="color: #FFF;" href="http://www.one.com.mt/news/wp-admin/post.php?post=45413&action=edit"><i class="fa fa-code"></i></a>
</div> 
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-3">
<div class="widget-area">
<div id="text-16" class="widget widget_text"><h3 class="widget-title">Agħmel Kuntatt</h3> <div class="textwidget"><div style="padding-right:100px; margin-top:20px;">Indirizz Postali: <br> A 28 B, Industrial Estate, Marsa, MRS3000 <br> Telephone: <br> +(356)25682501 <br>Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="432c2d262d263430032c2d266d202c2e6d2e37">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="82edece7ece7f5f1c2edece7ece7f5f1ace1edefaceff6">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> </div></div>
</div><div id="text-17" class="widget widget_text"> <div class="textwidget"><div class="vc_empty_space" style="height: 10px"><span class="vc_empty_space_inner"></span></div>
<a href="https://www.facebook.com/ONENEWSMALTA/"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://twitter.com/ONE_news_Malta"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://www.youtube.com/user/OneNewsBlog"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-youtube-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:30px;"></i></span></a>
<div class="vc_empty_space" style="height: 10px"><span class="vc_empty_space_inner"></span></div>
</div>
</div> </div>
</div>
<div class="vc_col-sm-3">
<div class="widget-area">
<div id="text-18" class="widget widget_text"><h3 class="widget-title">One Group</h3> <div class="textwidget"><ul>
<li><a href="http://www.one.com.mt/one">ONE</a></li>
<li><a href="http://www.one.com.mt/oneradio">ONE Radio</a></li>
<li><a href="http://www.one.com.mt/live/kiss.html">Kiss</a></li>
<li><a href="http://www.redtouch.com.mt/">Redtouch Fone</a></li>
</ul></div>
</div> </div>
</div>
</div> 
</div> 
</div> 
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-19" class="widget widget_text"> <div class="textwidget">©2016 All Rights Reserved. One News</div>
</div> </div>
</div>
</footer> 
<nav id="mobile-site-navigation">
<ul id="menu-mobile-menu" class="menu"><li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3888"><a href="http://www.one.com.mt/news/"><i class="fa fa-home" style="font-size: 20px;"></i></a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2767"><a href="http://www.one.com.mt/news/category/lokali/">Lokali</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2764"><a href="http://www.one.com.mt/news/category/internazzjonali/">Internazzjonali</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://www.one.com.mt/news/category/bloggers/">Bloggers</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://www.one.com.mt/news/category/kultura/">Kultura</a></li>
<li id="menu-item-3008" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3008"><a target="_blank" href="http://www.one.com.mt/one"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-black.png" alt="onelogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3600" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3600"><a target="_blank" href="http://www.one.com.mt/oneradio"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-radio-black.png" alt="oneradiologo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3601" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3601"><a target="_blank" href="http://www.one.com.mt/kiss"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/kiss-black.png" alt="kisslogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3602" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3602"><a target="_blank" href="http://www.redtouch.com.mt/"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/redtouch-black.png" alt="redtouchlogo" height="50" style="height: 50px;width: auto;"/></a></li>
</ul> </nav> 
</div> 
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-secondary-menu" class="menu"><li id="menu-item-2948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2948"><a href="#">ONE Group</a>
<ul class="sub-menu">
<li id="menu-item-2949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2949"><a href="http://www.one.com.mt.95-131-234-203.smtest.pw/group/">ONE</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2950"><a href="#">ONE Radio</a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a href="#">Redtouch fone</a></li>
<li id="menu-item-2951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2951"><a href="#">KISS</a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a href="#">ONE Academy</a></li>
</ul>
</li>
</ul> </nav> 
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.one.com.mt\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.one.com.mt\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/init.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/sticky-header-smart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"title":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/jquery.mmenu.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"45413 http:\/\/www.one.com.mt\/news\/?p=45413","disqusShortname":"onenewsmalta","disqusTitle":"Il-PN g\u0127ad g\u0127andu d-dejn ma\u2019 Vassallo","disqusUrl":"http:\/\/www.one.com.mt\/news\/il-pn-ghad-ghandu-d-dejn-ma-vassallo\/","options":{"manualSync":"1"},"postId":"45413"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"onenewsmalta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
 
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after,.essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{color:#777777;content:"shares";display:block;font-size:11px;font-weight:normal;text-align:center;text-transform:uppercase;margin-top:-5px;}.essb_links_list li.essb_totalcount_item .essb_t_l_big,.essb_links_list li.essb_totalcount_item .essb_t_r_big{text-align:center;}.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after,.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px;}.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after,.essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after{margin-top:0px;}.essb_totalcount_item_before,.essb_totalcount_item_after{display:block!important;}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px!important;}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold;}.essb_width_columns_1 li{width:100%;}.essb_width_columns_1 li a{width:92%;}.essb_width_columns_2 li{width:49%;}.essb_width_columns_2 li a{width:86%;}.essb_width_columns_3 li{width:32%;}.essb_width_columns_3 li a{width:80%;}.essb_width_columns_4 li{width:24%;}.essb_width_columns_4 li a{width:70%;}.essb_width_columns_5 li{width:19.5%;}.essb_width_columns_5 li a{width:60%;}.essb_links li.essb_totalcount_item_before,.essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left;}.essb_network_align_center a{text-align:center;}.essb_network_align_right .essb_network_name{float:right;}.essb_fixedwidth_139_ a{width:139px;}.essb_fixedwidth_139_ a{text-align:center;}</style><style type="text/css">.essb_fixedwidth_139_ a{width:139px;}.essb_fixedwidth_139_ a{text-align:center;}</style><script type="text/javascript">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</script></body>
</html>
 
 
 