<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#d23c25">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<link rel="shortcut icon" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/favicon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.one.com.mt/news/wp-content/themes/onenews/img/apple-touch-icon-180x180.png"/>
 
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"G7J+o1IWhd10O7", domain:"one.com.mt",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=G7J+o1IWhd10O7" style="display:none" height="1" width="1" alt=""/></noscript>
 
<title>Tiftakru lil dan it-tifel? | One News</title>
<meta property="fb:app_id" content="1444920248912887"/>
<meta property="og:title" content="Tiftakru lil dan it-tifel?"/>
<meta property="og:url" content="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/"/>
<meta property="og:image" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="One News"/>
<meta property="article:tag" content="sirja"/>
<meta property="article:tag" content="tifel"/>
<meta property="article:section" content="Internazzjonali"/>
<meta property="article:published_time" content="2017-06-07T08:47:11+00:00"/>
<meta property="article:modified_time" content="2017-06-07T08:52:13+00:00"/>
<meta property="og:updated_time" content="2017-06-07T08:52:13+00:00"/>
<meta property="article:publisher" content="https://www.facebook.com/ONENEWSMALTA/"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@ONE_news_Malta"/>
<meta property="twitter:title" content="Tiftakru lil dan it-tifel?"/>
<meta property="twitter:url" content="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/"/>
<meta property="twitter:image:src" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg"/>
<meta property="twitter:domain" content="One News"/>
 
<meta name="description" content="Omran Daqneesh mhux ħafna jafuh b’ismu, imma r-ritratt u filmat tiegħu daru dawra mad-dinja. Sar simbolu ta’ kemm il-poplu ċivili sofra fil-belt Sirjana Aleppo"/>
<link rel="canonical" href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Feed" href="http://www.one.com.mt/news/feed/"/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Comments Feed" href="http://www.one.com.mt/news/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="One News &raquo; Tiftakru lil dan it-tifel? Comments Feed" href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.one.com.mt\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='awesome-weather-css' href='http://www.one.com.mt/news/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all'/>
<style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap{font-family:'Open Sans',sans-serif;font-weight:400;font-size:14px;line-height:14px;}</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.one.com.mt/news/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='core-extend-css' href='http://www.one.com.mt/news/wp-content/plugins/core-extend/assets/css/core-extend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-style-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/slick/slick.css' type='text/css' media='all'/>
<link rel='stylesheet' id='slick-theme-style-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/slick/slick-theme.css' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-style-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/custom.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_jquery.mmenu-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/css/jquery.mmenu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_main-css' href='http://www.one.com.mt/news/wp-content/themes/onenews/style.css' type='text/css' media='all'/>
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='http://www.one.com.mt/news/wp-content/themes/bitz/css/post-icons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_google-font-lato-css' href='https://fonts.googleapis.com/css?family=Lato:400,300,700,900' type='text/css' media='all'/>
<link rel='stylesheet' id='mnky_google-font-roboto-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-main-css' href='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ms-custom-css' href='http://www.one.com.mt/news/wp-content/uploads/masterslider/custom.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.one.com.mt/news/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.one.com.mt/news/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.one.com.mt/news/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://www.one.com.mt/news/?p=68412'/>
<link rel="alternate" type="application/json+oembed" href="http://www.one.com.mt/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.one.com.mt%2Fnews%2F2017%2F06%2F07%2Ftiftakru-lil-dan-it-tifel%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.one.com.mt/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.one.com.mt%2Fnews%2F2017%2F06%2F07%2Ftiftakru-lil-dan-it-tifel%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gQRHo1IWhe10bm", domain:"one.com.mt/news",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gQRHo1IWhe10bm" style="display:none" height="1" width="1" alt=""/></noscript>
  <script>var ms_grabbing_curosr='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://www.one.com.mt/news/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.26.0 - Responsive Touch Image Slider"/>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.one.com.mt\/news\/wp-admin\/admin-ajax.php","essb3_nonce":"835b5bc6ef","essb3_plugin_url":"http:\/\/www.one.com.mt\/news\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.one.com.mt\/news\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":68412};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<link rel="icon" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.one.com.mt/news/wp-content/uploads/2015/09/cropped-one-favicon-270x270.png"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77124878-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-68412 single-format-video _masterslider _msp_version_2.26.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://www.one.com.mt/news/">
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="80" height="" alt="One News" class="default-logo"/>
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="80" height="" alt="One News" class="retina-logo"/>
</a></div>
<button id="trigger-header-search-mobile" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
<div id="mobile-header-search" class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.one.com.mt/news/">
<input onfocus="this.value=''" onblur="this.value='FITTEX'" type="text" value="FITTEX" name="s" class="search-input"/>
</form>
</div></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="http://www.one.com.mt/news/">
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="" height="100" alt="One News" class="default-logo"/>
<img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png" width="" height="100" alt="One News" class="retina-logo"/>
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-13" class="widget-container widget_text"> <div class="textwidget"><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" target="_blank" href="http://www.maltco.com/grandlottery/results.php"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/GL_728x90_410k.gif"/></a></div></div></div>
</li> </ul>
</div>
</div> 
</div> 
</header> 
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="one-home-button">
<a href="http://www.one.com.mt/news"><i class="fa fa-home"></i></a>
</div>
 
 
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-61616" class="highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61616"><a href="http://www.one.com.mt/news/category/elezzjoni-2017/">Elezzjoni 2017</a></li>
<li id="menu-item-63315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63315"><a href="http://www.one.com.mt/news/category/proposti/">Proposti</a></li>
<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2753"><a href="http://www.one.com.mt/news/category/lokali/">Lokali</a></li>
<li id="menu-item-2750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2750"><a href="http://www.one.com.mt/news/category/internazzjonali/">Internazzjonali</a></li>
<li id="menu-item-2748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2748"><a href="http://www.one.com.mt/news/category/bloggers/">Bloggers</a></li>
<li id="menu-item-2751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2751"><a href="http://www.one.com.mt/news/category/kultura/">Kultura</a></li>
<li id="menu-item-3322" class="border-left-menu image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3322"><a target="_blank" href="http://www.one.com.mt/one"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-1.png" alt="onelogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3330" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3330"><a target="_blank" href="http://www.one.com.mt/oneradio"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-radio-1.png" alt="oneradiologo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3222" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a target="_blank" href="http://www.one.com.mt/live/kiss.html?v=1.1"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/kiss-1.png" alt="kisslogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3305" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3305"><a target="_blank" href="http://www.redtouch.com.mt/"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/redtouch-1.png" alt="redtouchlogo" height="50" style="height: 50px;width: auto;"/></a></li>
</ul></div> </nav> 
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
<div id="menu-sidebar">
<ul class="menu-widget-area">
<li id="nav_menu-1" class="widget-container widget_nav_menu"></li> </ul>
</div>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.one.com.mt/news/">
<input onfocus="this.value=''" onblur="this.value='FITTEX'" type="text" value="FITTEX" name="s" class="search-input"/>
</form>
</div> </div>
</div> 
</div> 
</div> 
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-68412" class="single-layout clearfix post-68412 post type-post status-publish format-video has-post-thumbnail hentry category-internazzjonali tag-sirja tag-tifel post_format-post-format-video special_tag-sticky-post-5">
<link itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/"/>
<header class="entry-header clearfix">
<h1 itemprop="headline" class="entry-title">Tiftakru lil dan it-tifel?</h1>
</header> 
<div class="post-preview"><img width="940" height="492" src="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg 1010w, http://www.one.com.mt/news/wp-content/uploads/2017/06/omran-300x157.jpg 300w, http://www.one.com.mt/news/wp-content/uploads/2017/06/omran-768x402.jpg 768w" sizes="(max-width: 940px) 100vw, 940px"/></div>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-10" class="widget widget_text"> <div class="textwidget">
<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1766692137 print-no" id="essb_displayed_shortcode_1766692137" data-essb-postid="68412" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" data-essb-twitter-url="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" data-essb-instance="1766692137"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&amp;t=Tiftakru+lil+dan+it-tifel%3F&amp;redirect_uri=http://www.one.com.mt/news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&t=Tiftakru+lil+dan+it-tifel%3F&redirect_uri=http://www.one.com.mt/news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1766692137&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tiftakru+lil+dan+it-tifel%3F&amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&amp;counturl=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;twitter&#39;,&#39;1766692137&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;google&#39;,&#39;1766692137&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Tiftakru+lil+dan+it-tifel%3F&amp;amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tiftakru+lil+dan+it-tifel%3F&amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;linkedin&#39;,&#39;1766692137&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tiftakru%20lil%20dan%20it-tifel%3F%20http%3A%2F%2Fwww.one.com.mt%2Fnews%2F2017%2F06%2F07%2Ftiftakru-lil-dan-it-tifel%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1766692137', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1766692137&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p class="p1"><span class="s1">Omran Daqneesh mhux ħafna jafuh b’ismu, imma r-ritratt u filmat tiegħu daru dawra mad-dinja. Sar simbolu ta’ kemm il-poplu ċivili sofra fil-belt Sirjana Aleppo is-sena li għaddiet. Huwa kien iffilmjat wara li skont attivisti seħħ attakk bl-ajru fuq zona maħtufa mir-ribelli, liema attakk ħataf il-ħajja ta’ ħu Omran. </span></p>
<p class="p1"><span class="s1">Nhar il-Ħadd li għadda, ittieħed ritratt tiegħu f’dar ġdida li qed jgħix fiha, li issa tinsab taħt il-kontroll sħiħ tal-Gvern. F’intervisti ma’ ġurnalisti favur il-Gvern, missier Omran ilmenta li kien qed jintuża għal skopijiet ta’ propoganda.</span></p>
<p class="p1"><span id="more-68412"></span></p>
<p class="p1"><img class="size-full wp-image-68414 aligncenter" src="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran2.jpg" alt="" width="1010" height="529" srcset="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran2.jpg 1010w, http://www.one.com.mt/news/wp-content/uploads/2017/06/omran2-300x157.jpg 300w, http://www.one.com.mt/news/wp-content/uploads/2017/06/omran2-768x402.jpg 768w" sizes="(max-width: 1010px) 100vw, 1010px"/></p>
<p><iframe width="940" height="529" src="https://www.youtube.com/embed/7rE0emXxJTo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
</div> 
<div class="single-post-meta clearfix">
<h5><a href="http://www.one.com.mt/news/category/internazzjonali/" rel="category tag">Internazzjonali</a></h5>
<div class="entry-meta"><span class="meta-author-image"><img width="50" height="50" src="http://www.one.com.mt/news/wp-content/uploads/2016/04/Janice-Bartolo-150x150.jpg" class="avatar avatar-50 photo" alt=""/></span><a class="meta-author url" href="http://www.one.com.mt/news/author/janice-bartolo/" title="View all posts by Janice Bartolo" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Janice Bartolo</span></span></a><span class="meta-date"><time class="published" datetime="2017-06-07T08:47:11+00:00" itemprop="datePublished">June 7, 2017, 8:47 am</time><time class="meta-date-modified updated" datetime="2017-06-07T08:52:13+00:00" itemprop="dateModified">June 7, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/#respond"><span class="dsq-postid" data-dsqidentifier="68412 http://www.one.com.mt/news/?p=68412">0</span></a></span><meta itemprop="interactionCount" content="UserComments:0"/></div> <aside id="post-header-sidebar" class="clearfix">
<div class="post-header-widget-area">
<div id="text-22" class="widget widget_text"> <div class="textwidget"><div class="g g-1"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" target="_blank" href="http://www.maltco.com/lotto/quaternoplus.htm"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/Lotto_728x90_260k.gif"/></a></div></div></div>
</div> </div>
</aside> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-21" class="widget widget_text"> <div class="textwidget">
<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_tiny-retina essb_290287458 print-no" id="essb_displayed_shortcode_290287458" data-essb-postid="68412" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" data-essb-twitter-url="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" data-essb-instance="290287458"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&amp;t=Tiftakru+lil+dan+it-tifel%3F&amp;redirect_uri=http://www.one.com.mt/news?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&t=Tiftakru+lil+dan+it-tifel%3F&redirect_uri=http://www.one.com.mt/news?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;290287458&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tiftakru+lil+dan+it-tifel%3F&amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&amp;counturl=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;twitter&#39;,&#39;290287458&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;google&#39;,&#39;290287458&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;amp;ro=true&amp;amp;trk=EasySocialShareButtons&amp;amp;title=Tiftakru+lil+dan+it-tifel%3F&amp;amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Tiftakru+lil+dan+it-tifel%3F&amp;url=http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/&#39;,&#39;linkedin&#39;,&#39;290287458&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tiftakru%20lil%20dan%20it-tifel%3F%20http%3A%2F%2Fwww.one.com.mt%2Fnews%2F2017%2F06%2F07%2Ftiftakru-lil-dan-it-tifel%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '290287458', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;290287458&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://www.one.com.mt/news/tag/sirja/" rel="tag">sirja</a></span><span><a href="http://www.one.com.mt/news/tag/tifel/" rel="tag">tifel</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Ta’ Qabel</span><a href="http://www.one.com.mt/news/2017/06/07/il-koppja-clooney-tilqa-tewmin-ella-u-alexander/" rel="prev">Il-koppja Clooney tilqa&#8217; tewmin: Ella u Alexander</a></span><span class="next-post-link"><span class="previous-post-title">Li Jmiss</span><a href="http://www.one.com.mt/news/2017/06/07/il-karta-antika-tal-ghaxar-liri-u-xghandha-xtaqsam-ma-llum/" rel="next">Il-karta antika tal-għaxar liri u x&#8217;għandha x&#8217;taqsam ma&#8217; llum</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div>
</article> 
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-12" class="widget widget_text"><h3 class="content-widget-title">Artikli Relatati</h3> <div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix"><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/05/30/tifel-ta-7-snin-bi-griehi-gravi-wara-li-ttajjar-bir-rota/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/12/ROTA-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/12/ROTA.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></div><h6 itemprop="headline">Tifel ta&#8217; 7 snin bi ġrieħi gravi wara li ttajjar bir-rota</h6></a><time datetime="2017-05-30T20:06:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-30T20:06:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Claire Azzopardi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/05/14/l-istorja-ta-mara-li-lemhet-ragel-fis-sakra-jhedded-tifla-ta-sentejn-fil-belt-valletta/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-14-at-15.51.40-380x250.png" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/05/Screen-Shot-2017-05-14-at-15.51.40.png"><meta itemprop="width" content="967"><meta itemprop="height" content="461"></div></div><h6 itemprop="headline">L-istorja ta&#8217; mara li lemħet raġel fis-sakra jhedded tifla ta&#8217; sentejn fil-Belt Valletta</h6></a><time datetime="2017-05-14T15:52:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-14T15:54:26+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Claire Azzopardi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/05/02/jisplodu-lilhom-infushom-fkamp-tar-refugjati/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/05/refugjati-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/05/refugjati.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="349"></div></div><h6 itemprop="headline">Jisplodu lilhom infushom f&#8217;kamp tar-refuġjati</h6></a><time datetime="2017-05-02T18:07:04+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-02T18:07:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="One News"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></li></ul></div>
</div> </div>
</aside>
<div id="disqus_thread">
</div>
</div> 
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="search-2" class="widget widget_search"> <div class="searchform-wrapper">
<form method="get" class="searchform" action="http://www.one.com.mt/news/">
<input onfocus="this.value=''" onblur="this.value='FITTEX'" type="text" value="FITTEX" name="s" class="search-input"/>
</form>
</div></div><div id="text-3" class="widget widget_text"><h3 class="widget-title">Artikli Riċenti</h3> <div class="textwidget"><div class="mnky-posts clearfix mp-layout-6"><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="http://www.one.com.mt/news/2017/06/07/rabja-kbira-ghal-commodini-cachia/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/06/therese-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/therese.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/rabja-kbira-ghal-commodini-cachia/" title="View RABJA KBIRA GĦAL COMMODINI CACHIA" rel="bookmark">RABJA KBIRA GĦAL COMMODINI CACHIA</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Janice Bartolo"></div><span class="mp-date"><time datetime="2017-06-07T09:55:27+00:00" itemprop="datePublished">June 7, 2017, 9:55 am</time><time class="meta-date-modified" datetime="2017-06-07T09:55:27+00:00" itemprop="dateModified">June 7, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://www.one.com.mt/news/2017/06/07/il-karta-antika-tal-ghaxar-liri-u-xghandha-xtaqsam-ma-llum/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/06/Malta-10-Lira-banknote-1989-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/Malta-10-Lira-banknote-1989.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/il-karta-antika-tal-ghaxar-liri-u-xghandha-xtaqsam-ma-llum/" title="View Il-karta antika tal-għaxar liri u x&#8217;għandha x&#8217;taqsam ma&#8217; llum" rel="bookmark">Il-karta antika tal-għaxar liri u x&#8217;għandha x&#8217;taqsam ma&#8217; llum</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Dinah Seguna"></div><span class="mp-date"><time datetime="2017-06-07T09:28:47+00:00" itemprop="datePublished">June 7, 2017, 9:28 am</time><time class="meta-date-modified" datetime="2017-06-07T09:28:47+00:00" itemprop="dateModified">June 7, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 post-format-video clearfix"><a href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/omran.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/tiftakru-lil-dan-it-tifel/" title="View Tiftakru lil dan it-tifel?" rel="bookmark">Tiftakru lil dan it-tifel?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Janice Bartolo"></div><span class="mp-date"><time datetime="2017-06-07T08:47:11+00:00" itemprop="datePublished">June 7, 2017, 8:47 am</time><time class="meta-date-modified" datetime="2017-06-07T08:52:13+00:00" itemprop="dateModified">June 7, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://www.one.com.mt/news/2017/06/07/il-koppja-clooney-tilqa-tewmin-ella-u-alexander/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/06/amal-clooney-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/amal-clooney.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/il-koppja-clooney-tilqa-tewmin-ella-u-alexander/" title="View Il-koppja Clooney tilqa&#8217; tewmin: Ella u Alexander" rel="bookmark">Il-koppja Clooney tilqa&#8217; tewmin: Ella u Alexander</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Janice Bartolo"></div><span class="mp-date"><time datetime="2017-06-07T08:09:46+00:00" itemprop="datePublished">June 7, 2017, 8:09 am</time><time class="meta-date-modified" datetime="2017-06-07T08:10:07+00:00" itemprop="dateModified">June 7, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div><div itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://www.one.com.mt/news/2017/06/07/malta-tirbah-kontra-l-ukraina/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://www.one.com.mt/news/wp-content/uploads/2017/06/ukraine-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2017/06/ukraine.jpg"><meta itemprop="width" content="1010"><meta itemprop="height" content="529"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://www.one.com.mt/news/2017/06/07/malta-tirbah-kontra-l-ukraina/" title="View Malta tirbaħ kontra l-Ukraina" rel="bookmark">Malta tirbaħ kontra l-Ukraina</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Janice Bartolo"></div><span class="mp-date"><time datetime="2017-06-07T07:42:35+00:00" itemprop="datePublished">June 7, 2017, 7:42 am</time><time class="meta-date-modified" datetime="2017-06-07T07:42:35+00:00" itemprop="dateModified">June 7, 2017</time></span></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.one.com.mt/news/wp-content/uploads/2016/02/logo.png">
<meta itemprop="width" content="">
<meta itemprop="height" content="100">
</div>
<meta itemprop="name" content="One News">
</div></div></div></div>
</div><div id="text-4" class="widget widget_text"> <div class="textwidget"><div class="g g-5"><div class="g-single a-43"><a target="_blank" href="http://www.maltco.com/grandlottery/results.php"><img src="http://www.one.com.mt/news/wp-content/uploads/2016/02/GL_300x250_410k.gif"/></a></div></div></div>
</div> </div>
</aside>  </div>
</div> 
<a style="color: #efefef;" href="http://www.one.com.mt/news/wp-admin/post.php?post=68412&action=edit"><i class="fa fa-code"></i></a>
</div> 
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-3">
<div class="widget-area">
<div id="text-16" class="widget widget_text"><h3 class="widget-title">Agħmel Kuntatt</h3> <div class="textwidget"><div style="padding-right:100px; margin-top:20px;">Indirizz Postali: <br> A 28 B, Industrial Estate, Marsa, MRS3000 <br> Telephone: <br> +(356)25682501 <br>Email: <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3b54555e555e4c487b54555e1558545615564f">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><br><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="98f7f6fdf6fdefebd8f7f6fdf6fdefebb6fbf7f5b6f5ec">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> </div></div>
</div><div id="text-17" class="widget widget_text"> <div class="textwidget"><div class="vc_empty_space" style="height: 10px"><span class="vc_empty_space_inner"></span></div>
<a href="https://www.facebook.com/ONENEWSMALTA/"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://twitter.com/ONE_news_Malta"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a><a href="https://www.youtube.com/user/OneNewsBlog"><span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-youtube-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:30px;"></i></span></a>
<div class="vc_empty_space" style="height: 10px"><span class="vc_empty_space_inner"></span></div>
</div>
</div> </div>
</div>
<div class="vc_col-sm-3">
<div class="widget-area">
<div id="text-18" class="widget widget_text"><h3 class="widget-title">One Group</h3> <div class="textwidget"><ul>
<li><a href="http://www.one.com.mt/one">ONE</a></li>
<li><a href="http://www.one.com.mt/oneradio">ONE Radio</a></li>
<li><a href="http://www.one.com.mt/live/kiss.html">Kiss</a></li>
<li><a href="http://www.redtouch.com.mt/">Redtouch Fone</a></li>
</ul></div>
</div> </div>
</div>
</div> 
</div> 
</div> 
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-19" class="widget widget_text"> <div class="textwidget">©2016 All Rights Reserved. One News</div>
</div> </div>
</div>
</footer> 
<nav id="mobile-site-navigation">
<ul id="menu-mobile-menu" class="menu"><li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3888"><a href="http://www.one.com.mt/news/"><i class="fa fa-home" style="font-size: 20px;"></i></a></li>
<li id="menu-item-61623" class="highlight menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61623"><a href="http://www.one.com.mt/news/category/elezzjoni-2017/">Elezzjoni 2017</a></li>
<li id="menu-item-2767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2767"><a href="http://www.one.com.mt/news/category/lokali/">Lokali</a></li>
<li id="menu-item-2764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2764"><a href="http://www.one.com.mt/news/category/internazzjonali/">Internazzjonali</a></li>
<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://www.one.com.mt/news/category/bloggers/">Bloggers</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://www.one.com.mt/news/category/kultura/">Kultura</a></li>
<li id="menu-item-3008" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3008"><a target="_blank" href="http://www.one.com.mt/one"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-black.png" alt="onelogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3600" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3600"><a target="_blank" href="http://www.one.com.mt/oneradio"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/one-radio-black.png" alt="oneradiologo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3601" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3601"><a target="_blank" href="http://www.one.com.mt/kiss"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/kiss-black.png" alt="kisslogo" height="50" style="height: 50px;width: auto;"/></a></li>
<li id="menu-item-3602" class="image-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-3602"><a target="_blank" href="http://www.redtouch.com.mt/"><img src="http://www.one.com.mt/news/wp-content/uploads/2015/09/redtouch-black.png" alt="redtouchlogo" height="50" style="height: 50px;width: auto;"/></a></li>
</ul> </nav> 
</div> 
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-secondary-menu" class="menu"><li id="menu-item-2948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2948"><a href="#">ONE Group</a>
<ul class="sub-menu">
<li id="menu-item-2949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2949"><a href="http://www.one.com.mt.95-131-234-203.smtest.pw/group/">ONE</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2950"><a href="#">ONE Radio</a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a href="#">Redtouch fone</a></li>
<li id="menu-item-2951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2951"><a href="#">KISS</a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a href="#">ONE Academy</a></li>
</ul>
</li>
</ul> </nav> 
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.one.com.mt\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/init.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/sticky-header-smart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"title":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/jquery.mmenu.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/themes/bitz/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"68412 http:\/\/www.one.com.mt\/news\/?p=68412","disqusShortname":"onenewsmalta","disqusTitle":"Tiftakru lil dan it-tifel?","disqusUrl":"http:\/\/www.one.com.mt\/news\/2017\/06\/07\/tiftakru-lil-dan-it-tifel\/","options":{"manualSync":"1"},"postId":"68412"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"onenewsmalta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.one.com.mt/news/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
 
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
 
<link rel="stylesheet" id="essb-cct-style" href="http://www.one.com.mt/news/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all"/><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_print = function (oInstance) { essb_tracking_only('', 'print', oInstance); window.print(); };</script><script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#trigger-header-search-mobile').click(function() {
			jQuery('#mobile-header-search').toggleClass('header-search-active');
		});
	});
</script>
</body>
</html>
 
 
 